Motorrad Forum - Alles außer langsam  

Zurück  

Motorrad Forum - Diskutiere über Motorräder und mehr

> Motorräder > Motorradtechnik

Antwort
gefällt mir bei facebook
 
LinkBack Themen-Optionen Ansicht
  #1  
Alt 23.06.2009, 17:14
Sozius
 
Registriert seit: 14.06.2009
Beiträge: 22
Standard kawa kl 250 a kein zündfunke...

Hi Leute,
hab grad die kawa von meinem Vater(kl250a).
und die bekommt kein Zünfunke, hab schon versucht das braune kabel an das gewinde der zündkerze zu halten und das orangene an das obere teil, und umgekeht, aber nichts.

Was könnte ich machen um das problem festzustellen, also wo der fehler liegt?
Mit Zitat antworten
  #2  
Alt 25.06.2009, 19:45
Benutzerbild von Hawkwind
Kanalratte
 
Registriert seit: 13.10.2008
Ort: Oberhausen
Beiträge: 813
Hawkwind eine Nachricht über AIM schicken
Standard AW: kawa kl 250 a kein zündfunke...

Mach mal das dicke schwarze Kabel von der Zündspule an die Kerze.
Braun und orange dürfte die Spannungsversorgung der Zündspule sein.
__________________
Gruß
Felix
Ich fahr Mopped, weil ich kein Fahrrad hab
www.bikesanddogs.de
Mit Zitat antworten
  #3  
Alt 25.06.2009, 21:59
Sozius
 
Registriert seit: 14.06.2009
Beiträge: 22
Standard AW: kawa kl 250 a kein zündfunke...

ich hab den zk-stecker anfangs drauf gehabt:P

also meinte was ich versucht habe, auser normal zu starten.
hab heute den Schaltplan von kawaski geschickt bekommen und gleich auch n kabelbaum bestellt, da der alte total zerschnitten ist, ich hoffe es funktioniert.
Mit Zitat antworten
  #4  
Alt 25.06.2009, 23:20
Benutzerbild von Hawkwind
Kanalratte
 
Registriert seit: 13.10.2008
Ort: Oberhausen
Beiträge: 813
Hawkwind eine Nachricht über AIM schicken
Standard AW: kawa kl 250 a kein zündfunke...

Dann warten wir erstmal ab, bis der Kabelbaum eingebaut ist.
__________________
Gruß
Felix
Ich fahr Mopped, weil ich kein Fahrrad hab
www.bikesanddogs.de
Mit Zitat antworten
  #5  
Alt 04.07.2009, 16:44
Sozius
 
Registriert seit: 14.06.2009
Beiträge: 22
Standard AW: kawa kl 250 a kein zündfunke...

ok kabelbaum is drin, zündspule ist drinne ab er noch immer kein Zündfunke... was könnte es noch sein? hat jmd eine idee?
Mit Zitat antworten
  #6  
Alt 05.07.2009, 17:26
Benutzerbild von Hawkwind
Kanalratte
 
Registriert seit: 13.10.2008
Ort: Oberhausen
Beiträge: 813
Hawkwind eine Nachricht über AIM schicken
Standard AW: kawa kl 250 a kein zündfunke...

Massefehler(Batterie->Rahmen/Motor)
__________________
Gruß
Felix
Ich fahr Mopped, weil ich kein Fahrrad hab
www.bikesanddogs.de
Mit Zitat antworten
  #7  
Alt 08.07.2009, 16:11
Benutzerbild von Blue
D'oh!
 
Registriert seit: 26.02.2009
Ort: zu hause
Beiträge: 217
Standard AW: kawa kl 250 a kein zündfunke...

Poste mal mehr Infos. Oft liegts an ganz banalen Sachen. Zündschloss is ok? Das was Hawkwind gepostet hat is ein heißer Tip. Es kann aber natürlich auch noch andere Ursachen haben. CDI, Lima, Zündspule usw.. Stand die Maschine länger?
__________________
Gruß René
_________________________________
Drosseln sind Vögel! Sie in ein Motorrad zu stecken ist Tierquälerei!
Mit Zitat antworten
  #8  
Alt 08.07.2009, 19:57
Sozius
 
Registriert seit: 14.06.2009
Beiträge: 22
Standard AW: kawa kl 250 a kein zündfunke...

ich glaub die zündspule ist hin,
ja die maschine stand 4 jahre, dann hatte sie mein nachbar, dann stand die wieder 1 jahr und jetzt bin ich dran...
Wie check ich ob zündschloss ok ist?!
Mit Zitat antworten
  #9  
Alt 08.07.2009, 20:14
Benutzerbild von Blue
D'oh!
 
Registriert seit: 26.02.2009
Ort: zu hause
Beiträge: 217
Standard AW: kawa kl 250 a kein zündfunke...

Wenn bei eingebauter Baterie Licht, Blinker Kontrolleuchten usw gehn, dann isses ok. Zündspule & Hawkwinds Tip wären die nächsten Prüfpunkte.
__________________
Gruß René
_________________________________
Drosseln sind Vögel! Sie in ein Motorrad zu stecken ist Tierquälerei!
Mit Zitat antworten
  #10  
Alt 09.07.2009, 12:02
Sozius
 
Registriert seit: 14.06.2009
Beiträge: 22
Standard AW: kawa kl 250 a kein zündfunke...

ok werde die tage mal rumtesten und schauen ob ich den Kabelbaum richtig angeschlossen bekomme etc...
wenn net muss ich mir was einfallen lassen....
Mit Zitat antworten
  #11  
Alt 13.07.2009, 20:01
Sozius
 
Registriert seit: 14.06.2009
Beiträge: 22
Standard AW: kawa kl 250 a kein zündfunke...

hilfe beim anschluss bitte
hab hier mal paar bilder + schaltplan.
RapidShare: 1-CLICK Web hosting - Easy Filehosting
Mit Zitat antworten
  #12  
Alt 14.07.2009, 08:36
Benutzerbild von Blue
D'oh!
 
Registriert seit: 26.02.2009
Ort: zu hause
Beiträge: 217
Standard AW: kawa kl 250 a kein zündfunke...

Irgendwie passt der Regler nicht zum Plan. Guck mal auf Bild 100_2109 und vergleiche das mal mit dem Schaltplan. Laut Plan kommen 4 Kabel vom Regler. Beim Bild sinds 5 und der Stecker ist nur 2polig. Laut Plan müßte er 3polig sein. 2x gelb zur Lima (geht in den Motor), das is ok. Gelb/schwarz is Masse. Der geht über den Kabelbaum irgendwo an den Rahmen. Wäre auch ok. Rot/weiß muß ans Batterieplus. Orange gehört hier nicht hin. Orange habe ich im Plan nur zum Blinkerschalter gesehn (bis jetzt). Mit was ist das Orange Kabel hier verbunden? Wahrscheinlich wurde der Regler schonmal ausgetauscht. Wie es aussieht wurde am Kabelbaum wurde auch schonmal ein Stecker neu angelötet (Bild100_2108 unten, rechte Ecke). Könnte sein, daß die Elektronik schonmal umgebaut wurde. Das machts nicht leichter. Im Prinzip isses kein Problem nach Plan und wenn die Farben der Kabel passen das Ding richtig anzuschliesen. Aber wie gesagt. Irgendwas is hier faul.
__________________
Gruß René
_________________________________
Drosseln sind Vögel! Sie in ein Motorrad zu stecken ist Tierquälerei!
Mit Zitat antworten
  #13  
Alt 14.07.2009, 21:10
Benutzerbild von Hawkwind
Kanalratte
 
Registriert seit: 13.10.2008
Ort: Oberhausen
Beiträge: 813
Hawkwind eine Nachricht über AIM schicken
Standard AW: kawa kl 250 a kein zündfunke...

Kannst du mir die Bilder an meine Mailadresse schicken???
Mit Rapidshare komm ich nicht klar, wegen der langen Downloadzeit.
info@bikesanddogs.de
Ich hab dort 1 GB Mailspeicher.
__________________
Gruß
Felix
Ich fahr Mopped, weil ich kein Fahrrad hab
www.bikesanddogs.de
Mit Zitat antworten
  #14  
Alt 17.07.2009, 16:56
Sozius
 
Registriert seit: 14.06.2009
Beiträge: 22
Standard AW: kawa kl 250 a kein zündfunke...

so emails sind raus.
Mit Zitat antworten
  #15  
Alt 18.07.2009, 20:57
Benutzerbild von Hawkwind
Kanalratte
 
Registriert seit: 13.10.2008
Ort: Oberhausen
Beiträge: 813
Hawkwind eine Nachricht über AIM schicken
Standard AW: kawa kl 250 a kein zündfunke...

Bilder sind angekommen.
Soweit ist alles ok, bis auf das zusätzliche braune kabel.
Es müsste Spannungsführend sein.
Wenn der Schaltplan stimmt, lass es einfach weg.
Isolieren und gut.
__________________
Gruß
Felix
Ich fahr Mopped, weil ich kein Fahrrad hab
www.bikesanddogs.de
Mit Zitat antworten
Antwort
gefällt mir bei facebook


Themen-Optionen
Ansicht

Forumregeln

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
kein öldruck sebomaster Motorradtechnik 2 26.06.2009 10:48
Motor nimmt kein gas an wenn gang eingelegt ist Fighter Motorradtechnik 8 09.06.2009 16:58
Gabelöl Kawa ZR 750 F udo koch Motorradtechnik 1 09.04.2009 21:43
Kawa ZZR600 kurti68 Motorrad Allgemein 2 02.02.2009 08:51
Verkaufe leider meine kawa Kawa_54 Kauf & Verkauf 0 27.09.2008 14:53


Powered by vBulletin® Version 3.7.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0