Motorrad Forum - Diskutiere über Motorräder und mehr

Motorrad Forum - Diskutiere über Motorräder und mehr (https://www.forum-motorrad.net/)
-   Ankündigungen (https://www.forum-motorrad.net/ankuendigungen/)
-   -   Neuer Server & Neues Forum (https://www.forum-motorrad.net/ankuendigungen/4843-neuer-server-neues-forum.html)

Jeanine 19.10.2011 20:56

AW: Neuer Server & Neues Forum
 
Jap, auch bei mir!-.-

Taja 19.10.2011 20:59

AW: Neuer Server & Neues Forum
 
jo ist bei mir auch so :(

Jeanine 19.10.2011 21:02

AW: Neuer Server & Neues Forum
 
Wer auch immer das naechste mal diese Werbung hat koennte ja mal ein Screenshot machen und hier reinstellen, damit Sebastian das mal sieht;)

LG Jeanine

Sebastian 19.10.2011 21:11

AW: Neuer Server & Neues Forum
 
sorry mein fehler ... hatte nicht auf speichern in den einstellungen geklickt ... :-( jetzt aber????

Rammelstein 19.10.2011 21:23

AW: Neuer Server & Neues Forum
 
Leider immer noch. Siehe Bild.

Sebastian 19.10.2011 21:42

AW: Neuer Server & Neues Forum
 
Danke Rammelstein... habe gerade noch ein wenig Feintuning vorgenommen! Sollte sich hoffentlich in 20 Minuten erledigt haben. Wenn nicht bitte wieder mekkern!

BlueMonk 19.10.2011 21:58

AW: Neuer Server & Neues Forum
 
scheint zu gehen!

Sebastian 19.10.2011 22:09

AW: Neuer Server & Neues Forum
 
phew :-) ...

Jason 28.10.2011 03:09

AW: Neuer Server & Neues Forum
 
Es "hat" sehr gestört .. immer wenn ich ein Antwort schreiben wollte kam so ein riesiges Pop-Up, aber seid ein paar Tage isses wieder weg ... also alles gut ende gut .

Rammelstein 01.11.2011 03:06

AW: Neuer Server & Neues Forum
 
...aber...seit dem haut was beim Bilder öffnen nicht mehr hin. Sie gehen auf...jedoch oben links in der Ecke.

Rammelstein 08.11.2011 18:52

AW: Neuer Server & Neues Forum
 
Zitat:

Zitat von Rammelstein (Beitrag 55366)
...aber...seit dem haut was beim Bilder öffnen nicht mehr hin. Sie gehen auf...jedoch oben links in der Ecke.

Ja, ist es denn nur bei mir so?:confused::eek::confused:

Hans 08.11.2011 19:08

AW: Neuer Server & Neues Forum
 
Zitat:

Zitat von Rammelstein (Beitrag 56258)
Ja, ist es denn nur bei mir so?:confused::eek::confused:

Hallo Ingo,

mit den Fotos gibt es bei mir keine Probleme, allerdings stelle ich fest, wenn ich mit dem Netbook ins Forum gehe, dann funktioniert weder der Link

*Motorrad Forum - Diskutiere über Motorräder und mehr*

noch funktioniert der Link hinter dem Banner, der mich auf die Startseite zurückbringen soll.

Aber interessanterweise nur beim Netbook, beim normalen PC ist alles beim alten.

Rammelstein 08.11.2011 19:11

AW: Neuer Server & Neues Forum
 
Ah, danke für Deine Antwort Hans. Ich bin mit dem Explorer online...evtl. liegt es daran. Was aber auch nicht richtig wäre.

Hans 08.11.2011 19:12

AW: Neuer Server & Neues Forum
 
Zitat:

Zitat von Rammelstein (Beitrag 56262)
Ah, danke für Deine Antwort Hans. Ich bin mit dem Explorer online...evtl. liegt es daran. Was aber auch nicht richtig wäre.

Versuchs mal mit dem Feuerfuchs ;)

Rammelstein 08.11.2011 19:30

AW: Neuer Server & Neues Forum
 
Aber den mag ich nicht.^^


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:31 Uhr.

Powered by vBulletin® Version 3.7.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0