Motorrad Forum - Alles außer langsam  

Zurück  

Motorrad Forum - Diskutiere über Motorräder und mehr

> Motorräder > Chopper / Cruiser

Antwort
gefällt mir bei facebook
 
LinkBack Themen-Optionen Ansicht
  #1  
Alt 13.06.2009, 17:00
Sozius
 
Registriert seit: 13.06.2009
Beiträge: 3
Standard Kawasaki vn 1500 classic springt oft nicht an

Hallo zusammen,

meine Kawa vn 1500 classic spring oft nicht an, sobald ich ein paar Tage nicht gefahren bin. Habtr ihr da nen Tipp?

LG
nirvana
Mit Zitat antworten
  #2  
Alt 14.06.2009, 14:24
Benutzerbild von GSX-Matze
Fahrlehrer
 
Registriert seit: 22.01.2009
Ort: Winsen/Luhe
Beiträge: 1.764
Standard AW: Kawasaki vn 1500 classic springt oft nicht an

Lass sie mal checken auf Kriechstrom,oder Lichtmaschine.Meine R1 hat das gleiche Problem,ist bei dieser Maschine aber leider normal...2Wochen Standzeit und die Batterie ist ziemlich schlapp.
Mit Zitat antworten
  #3  
Alt 15.06.2009, 15:07
Benutzerbild von sav
sav sav ist offline
Motorradfahrer
 
Registriert seit: 15.04.2009
Motorrad: Kawasaki ZZR 600
Beiträge: 432
Standard AW: Kawasaki vn 1500 classic springt oft nicht an

Wie alt ist denn die Batterie? Vielleicht hat sie es ja hinter sich.
Mit Zitat antworten
  #4  
Alt 26.02.2010, 13:05
Benutzerbild von Idefix
Motorradfahrer
 
Registriert seit: 23.08.2009
Beiträge: 403
Standard AW: Kawasaki vn 1500 classic springt oft nicht an

Ich hatte auch mal eine VN 1500 classic. Aber leider kann ich dir da keine Tips geben, da die immer tadellos gelaufen ist.
Aber ich würde auch mal auf Kriechströme oder Batterie tippen.
__________________
________________________________
Don´t eat yellow snow!
Mit Zitat antworten
  #5  
Alt 18.09.2010, 18:04
Sozius
 
Registriert seit: 18.09.2010
Beiträge: 1
Standard AW: Kawasaki vn 1500 classic springt oft nicht an

Hallo habe mihr gerade auch eine kawasaki 1500 bay 1997 gekauft habe gim internet gelesen das es problem mit hohem sprit verbrauch gibt habe ich auch meine knallt ab und zu auch und läst sich etwas schwer schalten hast du das auch .
Gruss Rolf
Mit Zitat antworten
  #6  
Alt 19.09.2010, 09:45
Benutzerbild von Idefix
Motorradfahrer
 
Registriert seit: 23.08.2009
Beiträge: 403
Standard AW: Kawasaki vn 1500 classic springt oft nicht an

Das sie etwas knallt ist normal. Hängt irgendwie mit dem Abgassystem zusammen. Verbrauch lag bei mir so bei ca. 6 Liter. War OK. Das mit dem etwas schwer schalten war bei mir auch, störte mich aber nicht weiter.
Auf jeden Fall ist das ein feines Mopped, mit dem wirst du noch viel Spaß haben.
__________________
________________________________
Don´t eat yellow snow!
Mit Zitat antworten
  #7  
Alt 08.10.2010, 21:11
Rammelstein
Gast
 
Beiträge: n/a
Standard AW: Kawasaki vn 1500 classic springt oft nicht an

Push.......
Mit Zitat antworten
Antwort
gefällt mir bei facebook


Themen-Optionen
Ansicht

Forumregeln

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Carbon oder nicht? zengeuner Helme 13 27.06.2009 10:43
Ich weiss einfach nicht ob er passt Sunny2k Helme 11 09.06.2009 14:00
Mädchen/Frauen nicht geeignet für A unbeschränkt Das-Rad Motorrad Allgemein 8 27.05.2009 04:30
Mal nicht mit dem Bike,aber dafür.... GSX-Matze Motorrad Allgemein 6 14.04.2009 15:47
Defekte Motoren nicht in die Tonne! GSX-Matze Motorrad Allgemein 10 11.03.2009 04:59


Powered by vBulletin® Version 3.7.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0