Motorrad Forum - Alles außer langsam  

Zurück  

Motorrad Forum - Diskutiere über Motorräder und mehr

> Motorräder > Motorradtechnik

Antwort
gefällt mir bei facebook
 
LinkBack Themen-Optionen Ansicht
  #1  
Alt 15.07.2014, 21:06
Sozius
 
Registriert seit: 15.07.2014
Beiträge: 4
Böse simson 125 sm läuft nicht richtig

Meine sumo läuft grade mal 85 km/h obwohl im Internet v.max 120 angegeben werden.
Die drossel ist eine drosselblende.die ich entfernt habe. Aber es kommt nicht mehr Leistung.
Außerdem.springt die karre schlecht an.

Hoffe auf zahlreiche Informationen. Danke im voraus!

Liebe grüße Stephan
Mit Zitat antworten
  #2  
Alt 17.07.2014, 12:13
Jürgen
Gast
 
Beiträge: n/a
Standard AW: simson 125 sm läuft nicht richtig

Hallo Stefhan, herzlich Willkommen im Forum ....
erst mal 2 Fragen; darfst du so schnell fahren ??
und habt ihr was am Vergaser gemacht oder verstellt ??
Ich kenne 5 verschiedene Leistungsbeschränkungen die verbaut werden
Scheibe im Ansaug ... Scheibe im Krümmer ... Gasanschlag ... andere Düsen
und CDI ... was wurde jetzt bei dir gemacht ....
Gruß Jürgen
Mit Zitat antworten
  #3  
Alt 17.07.2014, 15:49
Benutzerbild von Flash
Moderator
 
Registriert seit: 25.05.2011
Ort: zu hause
Motorrad: Banditmischling
Beiträge: 3.990
Standard AW: simson 125 sm läuft nicht richtig

@Opa Mit der neuen Regelung fiel die 80 km/h Beschränkung weg

@Stephan Mit der Drossel musst du mal die Sachen checken die Opa schrieb,
manchmal sitzt die Drossel in 2 Bereichen.
__________________
Schön fahren, statt schnell fahren.
also schön schnell
Mit Zitat antworten
  #4  
Alt 17.07.2014, 18:44
Sozius
 
Registriert seit: 15.07.2014
Beiträge: 4
Standard AW: simson 125 sm läuft nicht richtig

erstmal Vielen dank für die antworten ;D

... naja eine scheibe war im krümmer die hab ich rausgemacht, dadurch lief sie aber nicht schneller.
Ich habe das gefühl das sie zu wenig sprit kriegt, also müsste es ja an den düsen liegen.
Meiner vermutung nach. Kann natürlich auch sein an gasschieberdrossel.
-> und nein ich habe persönlich nix am vergaser gemacht, kann aber sein das vom vorgänger was verstellt wurde. KEINE AHNUNG.

CDI hat meine nicht.

Außerdem meine luftansaugöffnung ist grade mal 1,5 cm breit und 10 cm lang, reicht das aus?
Nagut mein Krümmer ist bläulich gefärbt, was zu heißen verbrennungen hinweißt!
°was läuft da falsch ?!

liebe grüße stephan

Geändert von Simson 125 SM (17.07.2014 um 18:57 Uhr).
Mit Zitat antworten
  #5  
Alt 17.07.2014, 19:25
Benutzerbild von Flash
Moderator
 
Registriert seit: 25.05.2011
Ort: zu hause
Motorrad: Banditmischling
Beiträge: 3.990
Standard AW: simson 125 sm läuft nicht richtig

Da es ne 2 Tackter ist reagiert sie besonder empfindlich auf
Veränderungen bei Auspuff und Krümmer.
Versuch mal die Drosselblende wieder rein zu tun und ob sie dann wieder besser läuft.
Wie sieht denn deine Zündkerze aus?
Wenn du nach Zündkerzenbild googlest findest du genug Fotos wie die aussehen muss.
Nach der Farbe des Krümmers ist das kaum zu erkennen wie das Gemisch ist.
__________________
Schön fahren, statt schnell fahren.
also schön schnell
Mit Zitat antworten
  #6  
Alt 17.07.2014, 19:55
Sozius
 
Registriert seit: 15.07.2014
Beiträge: 4
Standard AW: simson 125 sm läuft nicht richtig

Ne es ist ne 4 takter...
Mit Zitat antworten
  #7  
Alt 17.07.2014, 21:12
Benutzerbild von Flash
Moderator
 
Registriert seit: 25.05.2011
Ort: zu hause
Motorrad: Banditmischling
Beiträge: 3.990
Standard AW: simson 125 sm läuft nicht richtig

Ok kannst du aber trotzdem versuchen
__________________
Schön fahren, statt schnell fahren.
also schön schnell
Mit Zitat antworten
Antwort
gefällt mir bei facebook

Stichworte
125, drossel, leistung, power


Themen-Optionen
Ansicht

Forumregeln

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
simson 125 sm läuft nicht richtig Simson 125 SM Motorradtechnik 0 15.07.2014 21:00
Gs500 läuft noch immer nicht richtig Teufelchen88 Motorradtechnik 6 14.02.2014 12:38
Motor läuft nicht mehr! :( SPiNii Motorradtechnik 13 20.12.2012 16:40
Neue Kette Läuft nicht richtig! Pippen Motorradtechnik 7 20.07.2011 14:54
Bandit 1200 1. Zylinder läuft nicht Flash Motorradtechnik 5 09.06.2011 12:45


Powered by vBulletin® Version 3.7.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0