Motorrad Forum - Alles außer langsam  

Zurück  

Motorrad Forum - Diskutiere über Motorräder und mehr

> Motorräder > Enduro / Reiseenduro

Antwort
gefällt mir bei facebook
 
LinkBack Themen-Optionen Ansicht
  #31  
Alt 12.08.2012, 18:56
Sozius
 
Registriert seit: 04.08.2012
Ort: Hessen
Motorrad: Kawasaki Kx 80
Beiträge: 18
Standard AW: Kawasaki springt nicht an :(

Ja hab nachgeschaut, das Pleuel Lager und die Kurbelwellenlager sind kaputt. Und deswegen hats halt blockiert...
Mit Zitat antworten
  #32  
Alt 12.08.2012, 20:23
GPZ Fahrer
 
Registriert seit: 07.11.2010
Ort: Herzebrock-Clarholz
Beiträge: 1.684
Standard AW: Kawasaki springt nicht an :(

aha, hat ich also doch recht gehabt ...
Mit Zitat antworten
  #33  
Alt 13.08.2012, 20:59
Sozius
 
Registriert seit: 04.08.2012
Ort: Hessen
Motorrad: Kawasaki Kx 80
Beiträge: 18
Standard AW: Kawasaki springt nicht an :(

Durch Dich kam ich auch erst drauf Dacht ganze Zeit das liegt am Getriebe oder Kickstarterwelle... Gut das ich hier her gekommen bin
Mit Zitat antworten
  #34  
Alt 14.08.2012, 08:50
GPZ Fahrer
 
Registriert seit: 07.11.2010
Ort: Herzebrock-Clarholz
Beiträge: 1.684
Standard AW: Kawasaki springt nicht an :(

Na dann , mein eigene Erfahrung damit konnte doch jemand wieter helfen

Damals sit mir das während der Fahrt passiert, und der Hinterrad blockierte schlagartig, wie gesagt, während der Fahrt ! Das war ein Kampf die Kiste wieder nachhause zu schieben !! Wohl bemerkt mit blockerte Hinterrad .. lol, es ist ca 500 Meter von zuhause passiert, dannach was das eine gefühlte 500 KM !!
Mit Zitat antworten
  #35  
Alt 14.08.2012, 14:25
Jürgen
Gast
 
Beiträge: n/a
Standard AW: Kawasaki springt nicht an :(

Zitat:
Zitat von Jason Beitrag anzeigen
Na dann , mein eigene Erfahrung damit konnte doch jemand wieter helfen

Damals sit mir das während der Fahrt passiert, und der Hinterrad blockierte schlagartig, wie gesagt, während der Fahrt ! Das war ein Kampf die Kiste wieder nachhause zu schieben !! Wohl bemerkt mit blockerte Hinterrad .. lol, es ist ca 500 Meter von zuhause passiert, dannach was das eine gefühlte 500 KM !!
@ Jason, vielleicht habe ich da einen Denkfehler ....
aber warum hast du sie nicht im Leerlauf geschoben ????

Gruß Jürgen
Mit Zitat antworten
  #36  
Alt 14.08.2012, 15:51
GPZ Fahrer
 
Registriert seit: 07.11.2010
Ort: Herzebrock-Clarholz
Beiträge: 1.684
Standard AW: Kawasaki springt nicht an :(

Gute Frage ,, ich muss selber zurück denken warum das nicht ging ... da war ich zarte 16 (da ist 125er fahren in UK erlaubt mit 16). Ich glaub es ging darum, der Motor war so blockiert, das ich nicht mehr runter schalten konnte, da es in 5ten Gang passiert war. Um in Leerlauf zu kreigen hätte ich das Rad ein bischen drehen können um die Zahnräder zu aktivieren, so kam ich nur im 4ten rein. Ich hätte auch die Kupplung ziehen können, aber aus irgendein Grund ging das nicht, weis nciht mehr genau warum. Kann auch sein das es gegangen wäre mit gezogene Kupplung, aber ich war zu aufgewühlt es zu erkennen, da fehlte mir auch mit 16 jegliche Erfahrung.

Mit Zitat antworten
Antwort
gefällt mir bei facebook

Stichworte
blockiert, kawasaki


Themen-Optionen
Ansicht

Forumregeln

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kawasaki ER5 springt nicht mehr an Cornelius Motorradtechnik 17 17.03.2012 21:13
Motorrad springt nicht an zengeuner Motorradtechnik 4 12.03.2012 20:56
Suzuki Dakar 650 springt nicht an susuki Motorrad Allgemein 4 12.03.2012 15:22
Kawasaki vn 1500 springt nicht an. kein funke jambo.bwana Motorradtechnik 48 06.09.2011 20:57
Kawasaki vn 1500 classic springt oft nicht an nirvana Chopper / Cruiser 6 08.10.2010 21:11