Motorrad Forum - Alles außer langsam  

Zurück  

Motorrad Forum - Diskutiere über Motorräder und mehr

> Motorräder > Motorradtechnik

Antwort
gefällt mir bei facebook
 
LinkBack Themen-Optionen Ansicht
  #1  
Alt 18.02.2009, 17:53
Benutzerbild von Atze
Yamaha FZ-6 N
 
Registriert seit: 11.09.2007
Ort: Siedenburg
Beiträge: 88
Standard Probleme mit Blinker !!!

Moin,

nu sind mal die Pro-Schrauber gefragt - ich geb ehrlich zu von Elektrik hab ich null Ahnung. Habe mir für mein Bike neue Miniblinker geholt, hab die auch eingebaut, ging auch alles. Folgendes Problem tritt jetzt auf, die Blinker gehen nicht mehr, genau wie das Rücklicht. Ich schätze mit den ganzen Versuchen liefen die Blinker ca. 2 min. Erst hat der rechte ausgesetzt (vorne und hinten gleichzeitg) kurz darauf das gleiche Spiel auf der linken Seite. Das Rücklicht geht auch nicht mehr. Danach hab ich mir erstmal die Sicherungen angeschaut - die Rücklicht Sicherung ist durch, die von den Blinkern allerdings nicht.

Habe mir dann mal die Verpackung genauer angeguckt:

Neue Blinker: 12V / 21W
Alte Blinker: 12V / 10W x 2

So jetzt bitte eure Antworten / Lösungen / Hilfe etc. !!!


Danke....
__________________
Schaut mal vorbei...

www.motorrad-blogger.net
Mit Zitat antworten
  #2  
Alt 18.02.2009, 19:58
Benutzerbild von franky72
Fahranfänger
 
Registriert seit: 18.01.2009
Ort: Witten
Beiträge: 94
Standard AW: Probleme mit Blinker !!!

Könnte mir vorstellen das du beim Einbau ein Kabel vertauscht hast. Oder ein blankes Kabel an dem Rahmen kommt.
Am besten mal rechten Blinker und linken Blinker, vorne und hinten vergleichen eigentlich brauchst du ja nur einmal Plus und Minus Kabel vertauscht haben.

Geändert von franky72 (18.02.2009 um 20:01 Uhr).
Mit Zitat antworten
  #3  
Alt 18.02.2009, 20:56
Benutzerbild von Atze
Yamaha FZ-6 N
 
Registriert seit: 11.09.2007
Ort: Siedenburg
Beiträge: 88
Standard AW: Probleme mit Blinker !!!

Also sind die Watt angaben völlig nebensächlich ?

Hätte ich ein Kabel vertauscht, wär allerdings von Anfang an nicht gelaufen oder ?

Das mit den blanken Kabel werde ich aufjedenfall mal nachschauen, ist nur die Frage warum die Sicherung vom Rücklicht und nicht die vom Blinker durchbrennt...

Cu Atze
__________________
Schaut mal vorbei...

www.motorrad-blogger.net
Mit Zitat antworten
  #4  
Alt 19.02.2009, 12:15
Benutzerbild von GSX-Matze
Fahrlehrer
 
Registriert seit: 22.01.2009
Ort: Winsen/Luhe
Beiträge: 1.764
Standard AW: Probleme mit Blinker !!!

Mußt du evtl Relai´s tauschen!
Bei einigen Blinkern kann das schon der Fall sein,da der Blinkinterval geändert wurde.Welche Blinker für welche Maschine?Sollte aber eigentlich vermerkt sein,ob was getauscht werden muß.Manchmal kann man aber auch mit Widerständen das Problem in den Griff kriegen.Am einfachsten ist wie gesagt,das Relai austauschen...dann sollte alles funktionieren.

Geändert von GSX-Matze (19.02.2009 um 12:30 Uhr).
Mit Zitat antworten
  #5  
Alt 19.02.2009, 12:54
Benutzerbild von Atze
Yamaha FZ-6 N
 
Registriert seit: 11.09.2007
Ort: Siedenburg
Beiträge: 88
Standard AW: Probleme mit Blinker !!!

Relais schön und gut...

1. Die Blinkfrquenz hat gestimmt, da hab ich gleich drauf geachtet weil ich das schonmal irgendwo gelesen habe.

2. Wo zum Geier steckt das Relais, finde nichtmal in der Naleitung was darüber...


Cu Atze
__________________
Schaut mal vorbei...

www.motorrad-blogger.net
Mit Zitat antworten
  #6  
Alt 19.02.2009, 18:03
Benutzerbild von Hawkwind
Kanalratte
 
Registriert seit: 13.10.2008
Ort: Oberhausen
Beiträge: 813
Hawkwind eine Nachricht über AIM schicken
Standard AW: Probleme mit Blinker !!!

Zitat:
Zitat von GSX-Matze Beitrag anzeigen
Mußt du evtl Relai´s tauschen!
Bei einigen Blinkern kann das schon der Fall sein,da der Blinkinterval geändert wurde.Welche Blinker für welche Maschine?Sollte aber eigentlich vermerkt sein,ob was getauscht werden muß.Manchmal kann man aber auch mit Widerständen das Problem in den Griff kriegen.Am einfachsten ist wie gesagt,das Relai austauschen...dann sollte alles funktionieren.
Trifft eigentlich nur bei LED-Blinkern zu.
__________________
Gruß
Felix
Ich fahr Mopped, weil ich kein Fahrrad hab
www.bikesanddogs.de
Mit Zitat antworten
  #7  
Alt 19.02.2009, 18:10
Benutzerbild von Atze
Yamaha FZ-6 N
 
Registriert seit: 11.09.2007
Ort: Siedenburg
Beiträge: 88
Standard AW: Probleme mit Blinker !!!

Ja, das weiß ich - weil die Irgendwie nur mit 1-3 Watt laufen oder sowas in der Richtung...

Hab das Problem aber wahrscheinlich auch gefunden, beim zusammenbau muss irgendwie die Isolierung "verrutscht" sein und dadurch hab ich einen kurzen gehabt. Hab heute alles nochmal auseinandergesrissen - siehe da es funktioniert (noch). Ich hab die Blinker mal so 5 min. am Stück blinken lassen ohen Probleme. Jetzt das ganze noch für hinten und alles ist super !!!

Cu Atze
__________________
Schaut mal vorbei...

www.motorrad-blogger.net
Mit Zitat antworten
  #8  
Alt 20.02.2009, 09:19
Benutzerbild von GSX-Matze
Fahrlehrer
 
Registriert seit: 22.01.2009
Ort: Winsen/Luhe
Beiträge: 1.764
Standard AW: Probleme mit Blinker !!!

Stimmt,waren nur LED´s...
Hab auch welche verbaut,deshalb kam ich jetzt so mal drauf
Mit Zitat antworten
  #9  
Alt 23.02.2009, 16:45
Apfel
Gast
 
Beiträge: n/a
Standard AW: Probleme mit Blinker !!!

Zitat:
Zitat von Atze Beitrag anzeigen
Moin,

nu sind mal die Pro-Schrauber gefragt - ich geb ehrlich zu von Elektrik hab ich null Ahnung. Habe mir für mein Bike neue Miniblinker geholt, hab die auch eingebaut, ging auch alles. Folgendes Problem tritt jetzt auf, die Blinker gehen nicht mehr, genau wie das Rücklicht. Ich schätze mit den ganzen Versuchen liefen die Blinker ca. 2 min. Erst hat der rechte ausgesetzt (vorne und hinten gleichzeitg) kurz darauf das gleiche Spiel auf der linken Seite. Das Rücklicht geht auch nicht mehr. Danach hab ich mir erstmal die Sicherungen angeschaut - die Rücklicht Sicherung ist durch, die von den Blinkern allerdings nicht.

Habe mir dann mal die Verpackung genauer angeguckt:

Neue Blinker: 12V / 21W
Alte Blinker: 12V / 10W x 2

So jetzt bitte eure Antworten / Lösungen / Hilfe etc. !!!


Danke....
Musst vllt ein anderes Relais nehem, da die neuen Blinker vllt einen anderen innenwiderstand haben.

Apfel
Mit Zitat antworten
  #10  
Alt 23.02.2009, 21:43
Benutzerbild von Atze
Yamaha FZ-6 N
 
Registriert seit: 11.09.2007
Ort: Siedenburg
Beiträge: 88
Standard AW: Probleme mit Blinker !!!

Zitat:
Zitat von Atze Beitrag anzeigen
Hab das Problem aber wahrscheinlich auch gefunden, beim zusammenbau muss irgendwie die Isolierung "verrutscht" sein und dadurch hab ich einen kurzen gehabt. Hab heute alles nochmal auseinandergesrissen - siehe da es funktioniert (noch).

Läuft alles wunderbar, aber nochmals danke für eure Tipps !!!
__________________
Schaut mal vorbei...

www.motorrad-blogger.net
Mit Zitat antworten
Antwort
gefällt mir bei facebook


Themen-Optionen
Ansicht

Forumregeln

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme Yamaha Fazer FZ6 S2 Sebastian Supersport / Streetfighter 1 25.11.2008 18:04


Powered by vBulletin® Version 3.7.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO 3.2.0