Motorrad Forum - Alles außer langsam  

Zurück  

Motorrad Forum - Diskutiere über Motorräder und mehr

> Motorräder > Motorradtechnik

Antwort
Forum-Motorrad.net bei facebookSocial Media Buttons Forum-Motorrad.net bei instagram Forum-Motorrad.net bei youtube Forum-Motorrad.net bei twitter
 
Themen-Optionen Ansicht
  #1  
Alt 12.11.2016, 17:51
Benutzerbild von franzosenschraubaer
Motorrad Schrauber
 
Registriert seit: 02.08.2015
Ort: Kronshagen
Motorrad: KAWASAKI GPZ 1000 rx
Beiträge: 209
Standard Meine Maschine zieht nicht

Moin,

in letzter Zeit zieht meine Maschine nicht richtig durch (1986er Kawa GPZ 1000 RX) . Rost im Tank oder Vergaser Vereisung? Was ist wahrscheinlicher? Und wenn Vereisung wie soll man da Abhilfe schaffen?

Gesendet von meinem E6653 mit Tapatalk
Mit Zitat antworten
  #2  
Alt 12.11.2016, 18:50
Benutzerbild von ichdereric
Mittelfranke
 
Registriert seit: 01.04.2013
Beiträge: 2.531
Standard AW: Meine Maschine zieht nicht

Ein Vergaser vereist bei diesen Temperaturen nicht, schon gar nicht bei einer Vollverkleidung. Du saugst ja keine kalte Luft an, sondern die über dem Motor. Woher Dein Defekt kommt, kann man aber nur sagen, wenn man die Symtome kennt. Unregelmäßiger Motorlauf? Falschluft? Bekommt sie zu wenig Sprit, bzw. zu viel Luft? In allen Gängen kein Durchzug?
Mit Zitat antworten
  #3  
Alt 12.11.2016, 18:59
Fahranfänger
 
Registriert seit: 09.11.2016
Ort: Wiedischer Westerwald
Motorrad: BMW R1200R / BMW F650GS
Beiträge: 55
Standard AW: Meine Maschine zieht nicht

Zitat:
Zitat von franzosenschraubaer Beitrag anzeigen
Moin,

in letzter Zeit zieht meine Maschine nicht richtig durch (1986er Kawa GPZ 1000 RX) . Rost im Tank oder Vergaser Vereisung? Was ist wahrscheinlicher? Und wenn Vereisung wie soll man da Abhilfe schaffen?

Gesendet von meinem E6653 mit Tapatalk
Hi

was meinst du mit "zieht nicht durch" ?
Leistungslöcher, zieht sie erst an, hat dann eine flaute und kommt oben wieder ?

Eine Vereisung im Vergaser kommt eigentlich nur wenn Wasser ins Kraftstoffsytem kam. Vieleicht hat du dein Motorrad mit fast leeren Tank abgestellt und es gab dann einen großen Temperaturunterschied wodurch sich Kondenswasser gebildet hat (evtl. Wasserblase im Gaser)

wann hast du das letzte mal die Schwimmerkammern entleert ?, das würde ich als erstes tun und das kann ich dir den Vergaserreiniger von Liqui-Moly empfehlen, der mischt ua Wasser in den Sprit und reinigt echt gut, hat mir schon oft geholfen !

Wenn das nicht hilft evtl. eine Vergaser komplettreinigung im Ultraschallbad.
Natürlich kann das auch andere Gründe haben, Zündung, Ventileinstellung,Ansauggummis undicht.......

Grüße,

Eric

Geändert von Mopped-Dude (12.11.2016 um 19:01 Uhr).
Mit Zitat antworten
  #4  
Alt 13.11.2016, 08:12
Benutzerbild von franzosenschraubaer
Motorrad Schrauber
 
Registriert seit: 02.08.2015
Ort: Kronshagen
Motorrad: KAWASAKI GPZ 1000 rx
Beiträge: 209
Standard AW: Meine Maschine zieht nicht

Also, wenn ich so bei diesem Temperaturen also um -3° im sechsten Gang mit 75 km/h dahin tucker und dann am Kabel zieh kommt nicht die Beschleunigen zustande die ich kenne. Das ist alles sehr zäh um dann ab ca 4500 schlagartig brutal zu werden. So kenne ich das halt nicht von der Maschine.

Vergaser wurden vor dem Einbau komplett gemacht. Nur den Tank hab ich mir noch nicht so gründlich angesehen. Stehen mit leerem Tank lassen ich die Maschine nie lange. Fahre zur Zeit noch täglich. Werde erst bei richtig Schnee einmotten.

Gesendet von meinem E6653 mit Tapatalk
Mit Zitat antworten
  #5  
Alt 13.11.2016, 09:11
Fahranfänger
 
Registriert seit: 09.11.2016
Ort: Wiedischer Westerwald
Motorrad: BMW R1200R / BMW F650GS
Beiträge: 55
Standard AW: Meine Maschine zieht nicht

Hi

für mich klingt das Normal wenn du mit einem auf Drehzahl ausgelegten Motorrad so Untertourig fährst und plötzlich am Hahn reißt.

Aber wenn du das anders kennst, versuche mal das hier:

https://www.amazon.de/Liqui-Moly-510.../dp/B001NFIQBG

Den Injektion-Reiniger oder Vergaser Reiniger tu ich auch über Winter Prophylaktisch in meine Bikes um Wasserblasen vorzubeugen, klar geht hier auch einfaches Spiritus, bilde mir ein das klappt besser ;-)

vom Unterwegstelefonapparat
Mit Zitat antworten
  #6  
Alt 13.11.2016, 12:44
Jürgen
Gast
 
Beiträge: n/a
Standard AW: Meine Maschine zieht nicht

Hallo Matthias, mach dir da keinen Kopf .... es ist kein technisches Problem, es liegt an der Temperatur.
Bei Minus-graden dreht sich alles schwer ... Getriebe ... Kette ... Radlager ...
warte ab bis 2 stellig Plus dann läuft wieder alles.
Schau aber mal nach dem Luftfilter, ob der sauber ist.

Gruß Jürgen
Mit Zitat antworten
  #7  
Alt 13.11.2016, 18:03
Benutzerbild von ichdereric
Mittelfranke
 
Registriert seit: 01.04.2013
Beiträge: 2.531
Standard AW: Meine Maschine zieht nicht

Ähm, Du fährst untertourig... Da kann ja nix voran gehen.
Mit Zitat antworten
  #8  
Alt 13.11.2016, 20:06
Benutzerbild von Ronin
alias Viking
 
Registriert seit: 03.10.2009
Ort: bei Ascheberch (Aschaffenburg)
Motorrad: BMW R1200GS Rallye "PEPSI"
Beiträge: 4.807
Standard AW: Meine Maschine zieht nicht

Ich würde da ja jetzt eher auch auf das Drehzahlloch an sich tippen als auf was anderes, bin aber kein Experte was Vergaser angeht aber bei den aktuelleren Modellen ist es ja auch nicht anderes wen man aus dem Keller versucht durchstarteten weigert sich die Fuhre auch.

Selbst meine V2's die ja schon bei wenig Drehzahl anschieben ist es wen es zu wenig ist ein ritt auf dem Bullen.
Und gerade die Sportmaschinen wollen doch immer Drehzahl, klar ne 1000er jetzt nicht soviel wie ne 600er aber dennoch wollen sie es.
__________________
come to the dark side, we have cookies


Geändert von Ronin (13.11.2016 um 20:12 Uhr).
Mit Zitat antworten
  #9  
Alt 13.11.2016, 20:59
Benutzerbild von franzosenschraubaer
Motorrad Schrauber
 
Registriert seit: 02.08.2015
Ort: Kronshagen
Motorrad: KAWASAKI GPZ 1000 rx
Beiträge: 209
Standard AW: Meine Maschine zieht nicht

Naja ich hoffe halt bei Reifglätte mit möglichst hohem Gang und wenig Drehzahl kein rutschen des Hinterrad zu provozieren.

Gesendet von meinem E6653 mit Tapatalk
Mit Zitat antworten
  #10  
Alt 13.11.2016, 21:39
Benutzerbild von Bredi
Blümchenpflücker
 
Registriert seit: 18.06.2011
Ort: Niedersachsen
Motorrad: CBF 600
Beiträge: 2.441
Standard AW: Meine Maschine zieht nicht

Zitat:
Zitat von franzosenschraubaer Beitrag anzeigen
Naja ich hoffe halt bei Reifglätte mit möglichst hohem Gang und wenig Drehzahl kein rutschen des Hinterrad zu provozieren.

Gesendet von meinem E6653 mit Tapatalk
Hä.........du fährst bei Reifglätte ?
__________________
--Munter bleiben--
--Gruß Jens--
Mit Zitat antworten
  #11  
Alt 13.11.2016, 21:42
Benutzerbild von franzosenschraubaer
Motorrad Schrauber
 
Registriert seit: 02.08.2015
Ort: Kronshagen
Motorrad: KAWASAKI GPZ 1000 rx
Beiträge: 209
Standard AW: Meine Maschine zieht nicht

Ja wieso nicht! Wenn man aufpasst und vorsichtig ist geht's ganz gut.

Gesendet von meinem E6653 mit Tapatalk
Mit Zitat antworten
  #12  
Alt 13.11.2016, 21:44
Benutzerbild von Bredi
Blümchenpflücker
 
Registriert seit: 18.06.2011
Ort: Niedersachsen
Motorrad: CBF 600
Beiträge: 2.441
Standard AW: Meine Maschine zieht nicht

Hast du Winterreifen auf deinem Mopped?
__________________
--Munter bleiben--
--Gruß Jens--
Mit Zitat antworten
  #13  
Alt 13.11.2016, 22:20
Benutzerbild von franzosenschraubaer
Motorrad Schrauber
 
Registriert seit: 02.08.2015
Ort: Kronshagen
Motorrad: KAWASAKI GPZ 1000 rx
Beiträge: 209
Standard AW: Meine Maschine zieht nicht

Nö,deswegen ja auch halb Gas und hoher Gang.
Aber wenn es welche in meiner Größe geben würde (120/80 16 und 150/80 16) ich hätte sie drauf.

Gesendet von meinem E6653 mit Tapatalk
Mit Zitat antworten
  #14  
Alt 13.11.2016, 22:20
Fahranfänger
 
Registriert seit: 09.11.2016
Ort: Wiedischer Westerwald
Motorrad: BMW R1200R / BMW F650GS
Beiträge: 55
Standard AW: Meine Maschine zieht nicht

Ich habe ein extra Wintertaugliches Motorrad, M+S Bereifung, aber ich fahre danb sehr verhalten damit.

Mit meiner Dicken würde ich nicht bei Frost raus.

vom Unterwegstelefonapparat
Mit Zitat antworten
  #15  
Alt 14.11.2016, 19:48
Benutzerbild von Ronin
alias Viking
 
Registriert seit: 03.10.2009
Ort: bei Ascheberch (Aschaffenburg)
Motorrad: BMW R1200GS Rallye "PEPSI"
Beiträge: 4.807
Standard AW: Meine Maschine zieht nicht

Dir ist aber klar das wen sie dich schon bei Reifglätte erwischen es dich min. 60€ + 1 Punkt kostet, wen du den Verkehr behinderst 80€ + 1 Punkt, bei Gefährdung 100€ + 1 Punkt und bei einem Unfall 120€ + 1 Punkt.
Das ist aber gar nicht das Schlimmste die meisten Versicherungen weigern sich auch noch zu zahlen.
__________________
come to the dark side, we have cookies


Geändert von Ronin (14.11.2016 um 19:53 Uhr).
Mit Zitat antworten
Antwort
gefällt mir bei facebookSocial Media Buttons Forum-Motorrad.net bei instagram Forum-Motorrad.net bei youtube Forum-Motorrad.net bei twitter


Themen-Optionen
Ansicht

toggle to open Forumregeln

Collapse Toggle Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Meine Maschine läuft unrund! Fat Lady Motorradtechnik 1 14.03.2016 15:56
Maschine springt nicht an - Verzweiflung groß ;) Currywurst Motorradtechnik 34 01.04.2014 22:27
Kawa ER-5 zieht nicht mehr Gekko Motorradtechnik 3 07.01.2013 16:40
Führerscheinprüfung Motorrad am Montag - Meine Maschine wartet im Laden auf mich rasantermann Motorrad Allgemein 40 05.04.2012 19:37
Meine neue Maschine! Fazer FZ6 S2 Sebastian Das bin ich, das ist mein Motorrad 2 14.04.2008 11:23